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计量经济学实验教学大纲 

课程编号：12020102305                课程属性：专业必修课       

实验学时：18                        实验个数：3 

学    分：1                         开课学期：5 

适用专业：国际经济与贸易 

课程简介：  

计量经济学是一门应用性很强的专业性课程，通过实验教学可以增强学生对相关理论的更深理解和

融会贯通，使学生对经济计量建模过程有一个直观感性的认识，并对现代计量经济分析软件如：EViews

的实际操作流程有所了解，且能初步运用到实际的经济分析中去，培养学生解决实际问题的能力，为日

后的工作、学习和科研打下基础。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

1202010230501 线性回归模型的估计、检验和预测 验证 必修 6 1 

1202010230502 
异方差性、自相关性、多重共线性

检验 
验证 必修 6 1 

1202010230503 
虚拟变量的设置与应用、滞后变量

模型的估计 
验证 必修 6 1 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：线性回归模型的估计、检验和预测 

1、教学内容提要 

（1）熟悉和掌握描述统计和线性回归分析； 

（2）选择方程进行一元线性回归； 

（3）选择方程进行多元线性回归； 

（4）进行经济意义检验、拟合优度评价、参数显著性检验和回归方程显著性检验； 

（5）掌握被解释变量的点预测和区间预测； 

（6）估计对数模型、半对数模型、倒数模型、多项式模型等非线性回归模型。 

2、教学目标要求 

（1）熟悉 Eviews 软件基本使用功能； 

（2）掌握一元线性回归模型的估计、检验和预测方法；正态性检验； 

（3）掌握多元线性回归模型的估计、检验和预测方法； 

（4）掌握多元非线性回归模型的估计方法； 

（5）掌握模型参数的线性约束检验与参数的稳定性检验。 

实验项目 2：异方差性、自相关性、多重共线性检验 
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1、 教学内容提要 

（1）熟悉图形检验法； 

（2）熟悉戈德菲尔德——匡特检验、怀特检验、戈里瑟检验和帕克检验，掌握加权最小二乘法； 

（3）熟悉DW 检验和LM 检验，掌握广义差分法。 

（4）熟悉辅助回归模型检验和方差膨胀因子检验，掌握逐步回归法（Frisch 综合分析法）。 

2、 教学目标要求 

（1）掌握异方差性模型的检验方法和处理方法； 

（2）掌握自相关性性模型的检验方法和处理方法； 

（3）掌握多重共线性模型的检验方法和处理方法。 

实验项目 3：虚拟变量的设置与应用、滞后变量模型的估计 

1、教学内容提要 

（1）熟悉虚拟变量的选取、设置原则与应用（如在季节调整模型中的应用、在模型结构稳定性检

验中的应用）； 

（2）掌握分布滞后模型和自回归模型的估计。 

2、教学目标要求 

（1）掌握虚拟变量模型的估计方法； 

（2）掌握分布滞变量模型的估计方法。 

三、考核方式与成绩评定 

1、考核方式 

根据上机操作结果以及写出的实验报告进行考核。 

2、成绩评定 

学生成绩评定方法为：实验课成绩占课程总成绩的 23.3%。 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

1202010230501 
线性回归模型的估计、检

验和预测 

个人计算机，Eviews 软件，

外围设备如 U 盘。（每生一

套） 

  

1202010230502 
异方差性、自相关性、多

重共线性检验 

个人计算机，Eviews 软件，

外围设备如 U 盘。（每生一

套） 

  

1202010230503 
虚拟变量的设置与应用、

滞后变量模型的估计 

个人计算机，Eviews 软件，

外围设备如 U 盘。（每生一

套） 

  

五、教材及参考书 

教  材：《计量经济学基础实验教程》，陈纪平等，西南财经大学出版，2013 年第 1版。 

参考书：李子奈．计量经济学．高等教育出版社，2010 年。 

六、教改说明及其他 
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大 纲 制 定 人： 刘 兵   

大 纲 审 定 人：    

制 定 时 间：   

                                      （此处加盖院系公章）   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 
 

5 
 

统计学实验教学大纲 

课程编号： 12020102204            课程属性：专业基础课      

实验学时： 18                     实验个数： 6   

学    分： 1                      开课学期：3        

适用专业：国际经济与贸易           

课程简介： 

统计学原理是经济类、管理类本科专业的专业基础课程，也是一门理论性、应用性和实验性极强的

专业课程，通过本课程的学习，为进一步学习经济、管理类其他课程打下坚实的统计方法论基础。通过

实验教学课程，让学生熟练地掌握基本的统计理论、计算方法和统计分析方法，将基本的统计素质转化

为成功素质，为日后走上工作岗位创造优秀的业绩提供有力的支撑。因此，本实验课程的设立就是要使

用学生能够熟练地操作 SPSS 统计软件的统计分析功能，并且能用此软件的统计分析功能计算和分析相

关的经济实例。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

1202010220401 SPSS 数据文件的建立和管理 验证 必修 2 1 

1202010220402 SPSS 数据的预处理 验证 必修 2 1 

1202010220403 SPSS 基本统计分析 验证 必修 4 1 

1202010220404 SPSS 的参数检验 验证 必修 2 1 

1202010220405 SPSS 的相关分析 验证 必修 4 1 

1202010220406 SPSS 的线性回归分析 验证 必修 4 1 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：SPSS 数据文件的建立和管理 

1、教学内容提要 

数据文件的建立与数据录入 

数据文件的编辑整理 

2、教学目标要求 

熟悉 SPSS 的菜单和窗口界面及 SPSS 的数据管理功能。 

3、实验步骤 

 定义变量，建立数据文件 

 输入数据（直接输入，数据库查询导入，文本向导导入） 

 数据的增删 

 变量重新赋值 
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 数据的运算与新变量的生成 

 数据排序 

 数据的行列互换。 

[实验软件]  

SPSS For Windows 

[实验示范讲解]  

[实验独立操作] 

实验二 SPSS 数据的预处理 

1、教学内容提要 

数据的排序 

查找重复个案 

变量计算 

数据选取 

计数 

分类汇总 

数据分组 

数据预处理的其他功能 

2、教学目标要求 

学会 SPSS 数据的基本预处理：排序、分组、分类汇总、变量计算、筛选数据 

3、实验步骤 

 数据排序步骤 

    (1)执行 Data→Sort Cases (观测量分类) 命令，打开 Sort Cases 对话框。 

    (2)从源变量列表框中选择一个或几个分类变量，单击中间的箭头按钮将它们移入 Sort by 框

中，不妨称移入该框的变量为 By 变量。选择 By变量的意义是将按这个变量对观测量进行分类整理。如

果选择了几个 By 变量，从上至下依次称为第一 By变量、第二 By变量等。分类整理将按每一个 By变量

层叠分类整理。例如，选择了两个分类变量，sex 为第一 By变量，score 为第二 By 变量，在 sex 的每

一个分类中观测值将按 score 分类。 

    (3)在 Sort Order 栏中选择一种排序方式。如对某分类变量选择 Ascending (升序)，则在 Sort 

by 框里该变量名之后用连线连接 Ascending；如选择 Descending (降序)，该变量名连接 Descending。

各分类变量的排序方式可以不同。 

 (4)以上选择确定后，单击 OK，返回数据窗口，分类排序结果显示于数据窗口内。 

 变量计算的基本操作 

(1)打开数据文件，执行 Transform(转换)→Compute 命令，打开 Compute Variable(计算变量)对

话框。 

    (2)输入计算表达式。使用计算器板(Colculator Pad)或键盘将计算表达式输入到 Numeric 

Expression (数值表达式)栏中，表达式中需要的 SPSS 函数可从 Function (函数) 栏中选择，通过双

击鼠标左键或单击该栏上方的箭头按钮将选中者移入表达式栏。这时，栏中函数的自变量和参数用“?”

提示，自变量必须选用当前工作文件中的变量，可以从源变量清单栏中选择，选中后用鼠标双击它，或

单击栏边的箭头按钮输入表达式中。 

    计算器板上的数字、运算符按钮以及 Delete 按钮与计算机键盘上相应的按钮等效。 

    (3)定义新变量及其类型。 

 数据选取的基本操作 

（1）选择菜单 Data—Select cases 

（2）根据分析需要选择数据选取方法 
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（3）Unselected cases are 指定对未选中个案的处理方式 

Filtered 表示在未被选中的个案号码上打一个“/”标记；  

Deleted 表示将未被选中的个案从数据编辑窗口中删除。   

 计数的基本操作 

    (1)执行 Transform→Count (计数)命令。打开 Count Occurrences Of Values withinCases (对

观测量内的特定值出现次数计数)对话框。 

    在对话框的 Target 框中输入目标变量名，用于保存计数结果。在 Target label 框中输入目标

变量的标签。 

    (2)从源变量列表中选择准备计数的变量移至 Numeric 栏中。这里需要注意，凡移送入该栏的

变量必须具有相同的类型，当移入变量为数值型变量时，该栏标题改为“Numeric Variables”，移入

变量为字符型变量时，标题改为“String Variables'’。 

    (3)如要按变量值来计数，鼠标选中 Variables 框中的变量，单击 Define Values (确定值)按

钮：打开 Count Values within Cases：Values to Count 对话框。 

    对话框 Value 栏中有 6个单选项，凡移送到 Variables 框中的每个变量，确定计数的变量值或

变量取值范围，并按 Add 按钮移入 Value to Count(按指定值计数)框里。系统将按照设定凡与设定值

或值范围相匹配的就计数一次，并给目标变量增加数值 1。 

  选择确定后，单击 Add 按钮移送到 Value to Count 框里，如需改变选择，可以单击按钮 Change

更改或单击按钮 Remove 移出。最后，单击 Continue 按钮返回主对话框。 

    (4)如要按指定的条件来计数单击 If…按钮，在随即打开的条件对话框中，设置计数条件。单

击 Continue 返回主对话框。单击 OK执行计数。 

 分类汇总的基本操作 

    数据的分类汇总是指将观测量按若干分组变量(或分类变量)进行分组，对每一组的变量值求其

具有概述性的函数值(统计量值)。例如，将一个工厂的数据资料，按照该工厂的各个部门进行分组，并

以每个部门为单位进行统计汇总。通过分类汇总了解总体内部的结构及其概述特征，如各部分的均值、

总和、百分比等，这项工作也是统计整理中的重要环节。 

    下面以数据文件“机械厂．sav”为例，说明数据分类汇总步骤如下： 

    (1)建立或打开一个数据文件，执行 Data→Aggregate (汇总)命令。打开 Aggregate Data 对

话框。 

    (2)对话框左边为源变量列表栏。右边为 Break Variabules(分组变量)栏，它接纳从源变量列

表框选择的分组变量，分组变量可以是数值型变量也可以是字符型变量。Aggregate Variables (待汇

总的变量)栏对进入此栏的变量值按分组变量进行汇总。 

    从变量列表栏里分别选择分组变量和待汇总变量，移到相应的栏中。 

    当选定汇总变量(必须是数值型变量)移入 Aggregate Variabules 框时，框中出现形如

“###_1=MEAN(###)”的表达式。其中“###”表示选定的来自源变量列表中的待汇总变量名，“ggg 1”

是分类汇总后生成的新文件中的相应变量名，它是用选定汇总变量名的前若干字母跟随下划线“—”及

数字构成。表达式表明变量“ggg_l”的值是汇总变量的分组中各观测量的平均数。这是系统默认的输

出结果。 

    如将文件“机械厂．sav”中的变量“wage”移到 Aggregate Variables 栏时，显示

“wage_l=MEAN(wage)”。如果要改变系统默认的变量名“wage_l”，可以单击 Name & label 按钮，打

开 Name & Labe 对话框示。利用它对选择的汇总变量将出现在新文件中的变量名“wage_l”更名并加注

标签，单击 Continue 返回主对话框。 

    (3)单击 Function (函数) 功能按钮，打开 Aggregate Data：Aggregate Funcdon 对话框，对

这个变量的汇总函数进行设置。 

此对话框的第一部分为 Summary (概括函数)栏。各选项的意义分别如下： 
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Mean of values：算术平均数。    Sum：观测值之和。 

Median：中位数。              Standard deviation：观测值的标准差。 

第二部分为 Specific Values (特殊值)栏。其中有： 

First：第一个观测值。          Minimum：最小观测值。 

Last：最后一个观测值。        Maximum：最大观测值。 

  第三部分为 Number of cases (观测量总数)栏。其中有： 

    Weighted：汇总计算源变量的有效值中各分组变量的观测量数。此选项仅适合加权的数据文件。 

    Weighted missing：汇总计算加权的数据文件中源变量的缺失值数。 

    Unweighted：对未经加权的数据文件，汇总计算源变量的有效观测量中各分组变量的观测量数。 

    Unweighted missing：汇总计算未经加权的数据文件中源变量的缺失值数。 

    第四部分为 Percentage (百分比) 栏。其中有： 

    Above：观测值大于指定值的观测量数占全组观测量总数的百分数。 

    Below：观测值小于指定值的观测量数占全组观测量总数的百分数。 

    选上述两个选项时，在右边被激活的 Value 小框中键入指定值。 

    第五部分为 Fractions (小数) 栏。其中有： 

    Above：观测值大于指定值的观测量数所占的全组观测量总数的比率。 

    Below：观测值小于指定值的观测量数所占的全组观测量总数的比率。 

    选上述两个选项时，在右边被激活的 Value 小框中键入指定值。 

    Inside：观测值界于两个指定值之间的观测量数占全组观测量总数的百分数。 

    Outside：观测值界于两个指定值之外的观测量数占全组观测量总数的百分数。 

    选上述两个选项时，在右边被激活的 Low (下限)和 High (上限)小框中键入指定值。需注意输

入 Low 框中的值必须小于 High 框中的值。 

    函数选择确定后，单击 Continue 返回主对话框。主对话框下面还有： 

    (1)选择选项 Save number of case in break group as variable，将在生成的汇总文件中建

立一个变量保存各分组中的观测量数。同时可以在其后面的矩形栏里为这个变量命名，系统默认的变量

名“N_BREAK”。 

    (2)选择选项 Create new data file (建立新数据文件)，单击 File 按钮，打开 Aggregate Data：

Output File Specification (指明输出文件保存位置) 对话框，指定文件名、路径保存，系统默认的

汇总结果文件名为“AGGR．sav”，需要观看汇总结果，重新打开它即可。 

    (3)选择 Replace working data file (替代工作文件)，则建立的汇总结果文件将替代当前工

作文件显示于数据窗口里。 

    上述各项全部选择完毕，单击主对话框 OK 按钮执行汇总功能。 

 数据分组 

 数据预处理的其他功能 

数据转置 

利用数据的转置功能可以将原数据文件中的行、列进行互换，将观测量转变为变量，将变量转变为

观测量。转置结果系统将创建一个新的数据文件，并且自动地建立新的变量名显示各新变量列。变量转

置的步骤如下： 

    (1)执行 Data→Transpose (转置)命令，打开 Transpose 对话框。 

    (2)从源变量框中选择要进行转置的变量，移入 Variable(s)框中。再从源变量框中选择一个

变量应用它的值作为转置后新变量名，一般选择具有相异观测值的变量或者命名变量。如果选择的是数

值型变量，转置后的变量名以字母 V起头，后面接上原数值。需要指出，对于字符型变量不能实现转置。 

    如果不选择变量移进入 Name Variable 栏，则系统将自动给转置后的新变量赋予 Var001、

Var002、…的变量名。 
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    (3)以上选择确定以后，单击 OK。此时，出现提示信息，提示用户“有些未被选择转置的变量，

其数据会消失”。单击“确定”，随即转置后的新文件将取代原数据文件出现在数据窗口中。如果将原

变量列表中的全部变量都选择进行转置，系统不给出此提示信息。 

加权处理 

权重是统计学里的重要概念之一。所谓权重即同一个观测量值在大量观察和试验中出现的次数，或

频数。在统计计算里常常需要对数据进行加权处理。 

    在记录有大量数据的文件里，可能多次测量到同一观测量值(变量值)。例如同性别、同年龄的

人有许多个，这意味对不同的人，变量 sex 的值、变量 age 的值却是相同的。如果在建立数据文件时能

定义一个频数变量，也称为权变量，用它代表相同观测量出现的次数，在调用统计分析或图形过程时将

可简化计算。 

    SPSS 中使用数据加权处理功能，定义一个权变量后，这个变量的信息将自动地保存于数据文

件中，在以后调用统计分析过程时使用。观测量加权实际上就是为工作文件定义一个权变量。 

    定义频数变量或权变量的具体步骤如下： 

    打开一个数据文件，执行 Data→Weight cases (观测量加权)命令，打开 Weight cases 对话

框。 

对话框中单选项 Do not weight cases (不对观测量加权)为系统默认选项；第二个单选项为 Weight 

cases by (对观测量加权)，选择此项时激活 Frequency variable (频数) 矩形框，从源变量列表中选

择一个加权变量移入此框中，单击 OK，该数据文件的权变量便定义好了。 

    需要指出，一旦为数据文件定义了权变量，则称这个文件为加权数据文件，其中权变量的信息

将一直有效，除非改选用别的变量作为权变量，或者关闭它。此外，如果权变量的值中有 0、负数或缺

失值，它便不能在分析中应用。 

加权数据文件和未经加权的数据文件从数据窗口来看没有任何变化，它们的差异只有在调用统计分

析过程后才可显现出来。例如某校招收的一年级新生 590 人。 

  文件加权前，调用 Analyze 菜单下的 Descriptives (描述统计)命令，计算平均年龄等指标值，

观测量总数为 6，使用简单算术平均公式得到平均年龄 19．5 岁；如果以变量 freq 作为加权变量，观

测量总数为 590，计算平均年龄则使用加权算术平均公式得到 19．42 岁，显然，利用加权变量计算的

结果才是正确的。 

数据拆分 

文件的拆分相当于统计学中的数据分组，即将数据按一个或几个分组变量分成一些供统计分析的分

组。因此文件的拆分并不是将一个文件分成几个文件，文件拆分后启动一个对拆分后的各分组数据进行

统计分析的过程，例如，对拆分后的数据文件进行 Frequncies (频数分析)，分析过程将按照拆分后的

分组进行。如果仅仅直接观察拆分的结果，显示在数据窗口的拆分结果与数据分类整理的结果完全相同。 

  文件拆分的基本操作步骤如下： 

    (1)执行 Data→Split File (文件拆分) 命令，打开 Split File 对话框。 

    根据统计要求从源变量列表框中选择分组变量移送到 Groups Based on (按变量分组)框。这

里最多可以选择 8个分组变量，它们的作用相当于分类排序中的 By 变量。 

    (2)对话框打开时，系统默认的选项为 Analyze all cases，do not create groups (分析所

有观测量，不进行分组)。 

    为了进行不同分组观测量的分析，选择选项 Compare  groups (比较分组) 或者选项 Organize 

output by groups variables (按分组变量组织输出结果)。当选定分组变量后，选择这两个单选项的

任何一个，执行文件拆分后，再启动一个统计分析过程(例如频数分析)，则输出结果将不相同，前者将

分组变量安置在同一表格里比较层叠输出，后者将按每一个分组变量单独输出。 

    (3)Groups Based on框下有两个单选项，它们只有在选择了Compare groups或Organize output 

by groups variables 后才起作用： 
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Sort the file by grouping variables：按分组变量对文件分类整理。 

File is already sorted：  文件已经被分类整理。 

当数据文件事前没有进行过分类排序，应选择前者，否则选择后者。 

(4)上述各选项确定后，单击 OK执行拆分即可。 

 

实验三 SPSS 基本统计分析 

1、教学内容提要 

 频数分析（Frequencies 过程） 

描述性分析（Descriptives 过程） 

探索分析（Explore 过程） 

交叉列联表分析(Crosstabs 过程) 

2、教学目标要求 

利用 SPSS 进行基本统计分析 

3、实验步骤 

 定义变量，建立数据文件并输入数据。 

 选择菜单“Analyze→Descriptive Statistics→Frequencies”，选择分析变量，要输出的统

计量以及要绘制的统计图，即完成了频数分析。 

 在 1 的基础上，选择菜单“Analyze→Descriptive Statistics→Descriptives”，选择分析

变量即完成了描述性分析。 

 在 1的基础上，选择菜单“Analyze→Descriptive Statistics→Explore”，选择 Dependent

变量和 Factor 变量，要输出的统计量以及要绘制的统计图，即完成了探索分析。 

 在 1 的基础上，首先对频数变量的值进行加权处理，再选择菜单“Analyze→Descriptive 

Statistics→Crosstabs”，选择分组变量和分析变量，然后选择卡方检验，定义列联表单元

格中需要计算的指标，即完成了交叉列联表分析。 

[实验软件]  

SPSS For Windows 

[实验示范讲解]  

[实验独立操作] 

 

实验四 SPSS 的参数检验 

1、教学内容提要 

 描述统计(Means 过程) 

 单样本 T检验（One-Sample T Test 过程） 

 两独立样本 T检验（Independent-Samples T Test 过程） 

 成对样本 T检验（Paired-Samples T Test 过程） 

2、教学目标要求 

利用 SPSS 进行单样本、两独立样本以及成对样本的均值检验。 

[实验步骤] 

 定义变量，建立数据文件并输入数据。 

 选择菜单“Analyze→Compare Means→Means”,选择 Dependent 变量和 Independent 变量，设

置输出的描述统计量，即完成了描述统计。 

 在 1 的基础上，选择菜单“Analyze→Compare Means→One-Sample T Test”，选择 Test 变

量并输入已知的均值，即完成了单样本 T检验。 

 在 1的基础上，选择菜单“Analyze→Compare Means→Independent-samples T Test”，选择



 
 

11 
 

Test 变量和分组变量，即完成了两独立样本 T检验。 

 在 1 的基础上，选择菜单“Analyze→Compare Means→Paired-samples T Test”项，选择分

析变量，即完成了成对样本 T检验。 

[实验软件]  

SPSS For Windows 

[实验示范讲解]  

[实验独立操作] 

实验五 SPSS 的相关分析 

1、教学内容提要 

 两变量的相关分析（Bivariate 过程） 

 绘制散点图 

 计算相关系数 

 偏相关分析(Partial 过程) 

2、教学目标要求 

利用 spss 软件进行相关性分析（二元定序变量的相关分析、偏相关分析、距离相关分析）[实验原

理]  

 [实验步骤] 

 定义变量，建立数据文件并输入数据。 

 选择菜单“Analyze→Correlate→Bivariate”，选择要进行相关分析的两个变量，并选择

Pearson 相关系数（r）,然后选择对相关系数进行双侧检验，选择要输出的统计量，即完成了

两变量的相关分析。 

 在 1 的基础上，选择菜单“Analyze→Correlate→Partial”，选择控制变量以及要进行相关

分析的两个变量，然后选择对相关系数进行双侧检验，选择要输出的统计量，即完成了偏相关

分析。 

 

实验六 SPSS 的回归分析 

1、教学内容提要  

线性回归分析(Linear 过程) 

2、教学目标要求 

利用 spss 软件进行线性回归分析（一元线形回归）[实验原理]  

 3、[实验步骤] 

在 1 的基础上，选择菜单“Analyze→Regression→Linear”，分别选择自变量、因变量及 Enter

方法，然后选择是否作变量的描述性统计、回归方程应变量的可信区间估计等分析，即完成了线性回归

分析。 

在 1 的基础上，选择菜单“Analyze→Regression→Curve Estimation”，分别选择自变量和因变

量，并选择要拟合的模型，选中“Plot models”复选框以输出曲线拟合图，选中 “Predicted value”

复选框，在原始数据文件中保存根据对数方程求出的预测值，即完成了曲线回归分析。 

[实验软件]  

SPSS For Windows 

[实验示范讲解]  

[实验独立操作] 

 

三、考核方式与成绩评定 
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1、考核方式 

2、成绩评定 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

1202010220401 
SPSS 数据文件的建立和管

理 
计算机 SPSS 统计软件  

1202010220402 SPSS 数据的预处理 计算机 SPSS 统计软件  

1202010220403 SPSS 基本统计分析 计算机 SPSS 统计软件  

1202010220404 SPSS 的参数检验 计算机 SPSS 统计软件  

1202010220405 SPSS 的相关分析 计算机 SPSS 统计软件  

1202010220406 SPSS 的线性回归分析 计算机 SPSS 统计软件  

五、教材及参考书 

教  材：《统计分析 SPSS 的应用》，薛薇主编著，中国人民大学（第四版），2014 年 

参考书：1、《SPSS 统计分析实例精选》，蔡建琼等主编，清华大学出版社，2006 年出版 

2、《SPSS for windows 应用》，卢文岱主编，电子工业出版社，2002 年第 2版 

3、《SPSS 统计应用实务》，吴明隆主编，科学出版社，2003 年第 1版 

4、张文彤、 邝春伟.高等学校教材:SPSS 统计分析基础教程(第 2 版).高等教育出版

社 .2011.11  

六、教改说明及其他 

 

 

大 纲 制 定 人：  李 艳 芬  

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）           
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国际贸易实务实验课程教学大纲 

课程编号：12020102301              课程属性： 专业必修课 

实验学时： 18                     实验个数：9 个    

学    分： 1                      开课学期： 3    

适用专业：  国际经济与贸易       

课程简介：  

《国际贸易实务》是一门专门研究国际间商品交换的具体过程的学科，是一门具有涉外活动特点的

实践性很强的综合性应用科学。通过本课程学习，使学生掌握外贸业务的基本理论、基本知识和基本技

能，了解进出口交易程序和买卖合同条款的拟定方法和技巧。使学生熟悉外贸实务操作流程，能独立操

作外贸流程相关业务环节，熟练审核、缮制各种外贸单证，对外贸经营环节的风险具有识别和规避能力。

通过本课程的教学和练习，使学生能经过适当针对性学习即可通过国际商务单证员资格证书、国际货运

代理资格证书、外销员资格证书、外贸跟单员资格证书、外贸业务员资格证书和商务英语资格证书等考

试，真正实现“一张文凭、多种证书”的培养目标。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

01 建立业务关系 综合 必做 2 

02 出口报价 综合 选做 2 

03 合同磋商：还价核算 综合 必做 2 

04 出口预算表 综合 选做 2 

05 签订出口合同 综合 必做 2 

06 信用证审核及修改 综合 必做 2 

07 制单结汇 综合 选做 2 

08 出口业务善后 综合 选做 2 

09 进口单据审核 综合 选做 2 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：建立业务关系 

1、教学内容 

（1）介绍外贸实务实验软件的使用方法。 

（2）学生以每个角色登录并寻找一家公司。 

（3）发布公司供求信息。 

2、教学目标 

（1）了解实验软件的使用方法。 

（2）熟悉操作环境和每个角色的具体工作。 
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（3）掌握登录的方法，发布公司供求信息的操作要领。 

实验项目 2：出口报价 

1、教学内容 

（1）熟悉各种价格术语。 

（2）出口商品价格核算。 

（3）进口商品价格核算。 

2、教学目标 

（1）了解价格术语的选择。  

（2）熟悉进口商品价格核算。 

（3）掌握进口商品价格核算。 

实验项目 3：合同磋商 

1、教学内容 

（1）按指定的角色进行交易磋商。  

（2）出口商、进口商之间的询盘、发盘、还盘、接受的往来函电。 

（3）出口商、供应商之间的询价、报价、还价、接受的往来函电。 

2、教学目标 

（1）了解询盘、发盘、还盘、接受的交易磋商流程。  

（2）熟悉往来函电的制作。 

（3）掌握不同贸易术语下的价格换算及报价方法。 

实验项目 4：签订合同 

1、教学内容 

（1）签订 1 笔结汇方式为 L/C 、价格术语为 CIF 的外销合同。 

（2）熟悉外销合同的内容。 

（3）掌握签订外销合同的流程。 

2、教学目标 

（1）了解外销合同形式及内容。  

（2）熟悉各种外销合同。 

（3）掌握外销合同的制定方法。 

实验项目 5：装运工作 

1、教学内容 

（1）出口商模拟备货，租船订舱。 

(2) 出口商模拟制作各种装运单据。 

2、教学目标 

（1）了解租船订舱的流程。  

（2）熟悉备货、制单，办理租船的方法与技巧。 

实验项目 6：投保操作 

1、教学内容 

（1）熟悉海洋货物运输保险操作流程。 

（2）掌握缮制保险单的方法。 
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2、教学目标 

（1）了解跟单信用证项下货物单据的规范。 

（2）熟悉基本的国际贸易单据。 

（3）掌握主要货物单据的基本内容。 

实验项目 7：制单结汇 

1、教学内容 

（1）重要结汇单据的制作。 

（2）结汇的流程。 

2、教学目标 

（1）了解跟单信用证项下货物单据的规范。 

（2）熟悉基本的国际贸易单据。 

（3）掌握主要货物单据的基本内容。 

实验项目 8：出口业务善后 

1、教学内容 

（1）业务善后函的书写。 

（2）出口收汇核销。 

2、教学目标 

（1）了解出口收汇核销工作。  

（2）掌握业务善后函的书写方法。 

实验项目 9：进口单据审核 

1、教学内容 

（1）进口重要单据审核。 

（2）单证不符的操作规范。 

2、教学目标 

（1）了解进口单据审核要点。 

（2）熟悉单证不符的操作规范。 

三、考核方式及要求 

考核以上机操作为载体，要求必做项目要有实验报告，按照分析运用的理论方法运用是否正确作

为成绩评价依据。实验报告占实验总成绩的 20%，平时成绩如考勤、课堂发言等占实验总成绩的 30%。 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

01 建立业务关系 机房，电脑 国际贸易软件  

02 出口报价 机房，电脑 国际贸易软件  

03 合同磋商：还价核算 机房，电脑 国际贸易软件  

04 出口预算表 机房，电脑 国际贸易软件  

05 签订出口合同 机房，电脑 国际贸易软件  
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06 信用证审核及修改 机房，电脑 国际贸易软件  

07 制单结汇 机房，电脑 国际贸易软件  

08 出口业务善后 机房，电脑 国际贸易软件  

09 进口单据审核 机房，电脑 国际贸易软件  

五、教材及参考书 

1、《国际贸易实务实验教程》，李雁玲，韩之怡，任丽明主编，机械工业出版社，2014； 

2、《国际贸易实务》（第三版），冷柏军主编，高等教育出版社，2013； 

3、《国际贸易实务仿真模拟实验教程》，徐燕主编，浙江大学出版社，2016。 

六、教改说明及其他 

……… 

 

 

 

 

 

大 纲 制 定 人：  冯 克 亮  

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）             
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货代业务实验课程教学大纲 

课程编号：12020401404               课程属性： 专业方向课 

实验学时： 18                     实验个数：9 个    

学    分： 1                      开课学期： 7    

适用专业：  国际经济与贸易       

课程简介：  

《货代业务》是国际经济与贸易专业的一门核心课程。是在运输、国际贸易实务等先行课基础上开

设的，专门研究国际间货物运输与货运代理的基本理论和实务操作的一门实践性很强的综合性应用学

科。课程涉及国际贸易、结算、货运保险等多方面的理论和实务知识，主要针对性地介绍与货运代理业

密切相关的海运、航空货运、陆路和国际多式联运、国际物流与仓储等业务。本课程以基于工作过程的

项目任务为主线，以提高学生职业能力为核心，以国际货运代理从业人员资格考证为辅助，要求学生全

面学习和掌握国际货运代理的综合知识，掌握从事国际货运代理工作和进出口业务工作所必备的专业知

识、业务技能和职业能力。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

01 建立物流服务资源信息库 综合 必做 2 

02 揽货 
综合 

选做 2 

03 订舱排载 综合 必做 2 

04 组织境内运输 综合 选做 2 

05 代理报检 综合 必做 2 

06 代理报关 综合 必做 2 

07 组织跨境运输 综合 必做 2 

08 货物交付 综合 选做 2 

09 费用结算 综合 选做 2 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：建立物流服务资源信息库 

1、教学内容 

（1）建立货代服务产品信息库。 

（2）建立分供商信息库。 

（3）建立客户信息库。 

2、教学目标 

（1）了解分供商信息库的方法。 

（2）熟悉货代服务产品信息库的具体工作。 
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实验项目 2：揽货 

1、教学内容 

（1）寻找客户 

（2）业务接洽 

（3）达成协议 

2、教学目标 

（1）了解寻找客户的方法。  

（2）熟悉业务接洽操作要领。 

实验项目 3：订舱排载 

1、教学内容 

（1）受理业务 

（2）办理订舱手续。 

2、教学目标 

（1）了解受理业务流程。  

（2）熟悉办理订舱手续操作要领。 

实验项目 4：组织境内运输 

1、教学内容 

（1）选择出口国内集运模式。 

（2）安排货物集运。 

2、教学目标 

（1）了解选择出口国内集运模式。  

（2）熟悉安排货物集运。 

实验项目 5：代理报检 

1、教学内容 

（1）报检的注意事项。 

(2) 报检的流程。 

2、教学目标 

（1）了解报检的注意事项。  

（2）熟悉报检的流程。 

实验项目 6：代理报关 

1、教学内容 

（1）报关的注意事项。 

(2)报关的流程。 

2、教学目标 

（1）了解报关的注意事项。 

（2）熟悉报关的流程。 

实验项目 7：组织跨境运输 

1、教学内容 

（1）选择出口国内集运模式。 
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（2）安排货物集运。 

2、教学目标 

（1）了解选择出口国内集运模式。 

（2）熟悉安排货物集运操作要领。 

实验项目 8：货物交付 

1、教学内容 

（1）进口清关。 

（2）货物交付 

2、教学目标 

（1）了解进口清关工作。  

（2）掌握货物交付流程。 

实验项目 9：费用结算 

1、教学内容 

（1）费用结算注意事项。 

（2）费用结算的操作规范。 

2、教学目标 

（1）了解费用结算注意事项。 

（2）熟悉费用结算的操作规范。 

三、考核方式及要求 

考核以上机操作为载体，要求必做项目要有实验报告，按照分析运用的理论方法运用是否正确作

为成绩评价依据。实验报告占实验总成绩的 20%，平时成绩如考勤、课堂发言等占实验总成绩的 30%。 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

01 建立物流服务资源信息库 机房，电脑 国际贸易软件  

02 揽货 机房，电脑 国际贸易软件  

03 订舱排载 机房，电脑 国际贸易软件  

04 组织境内运输 机房，电脑 国际贸易软件  

05 代理报检 机房，电脑 国际贸易软件  

06 代理报关 机房，电脑 国际贸易软件  

07 组织跨境运输 机房，电脑 国际贸易软件  

08 货物交付 机房，电脑 国际贸易软件  

09 费用结算 机房，电脑 国际贸易软件  

五、教材及参考书 

1、《国际货代业务操作》，崔丽芳，邓啸主编，机械工业出版社，2013； 

2、《国际货运代理理论与实务》，姚大伟主编，上海交通大学出版社，2012。 
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六、教改说明及其他 

……… 

 

 

大 纲 制 定 人：  冯 克 亮  

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）               
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进出口单证操作实验教学大纲 

课程编号：12020102306                 课程属性：专业必修课 

实验学时：18                        实验个数：9 

学    分：1                         开课学期：5        

适用专业：国际经济与贸易           

课程简介：  

《进出口单证操作》课程是一门国际经济与贸易专业必修课程，本课程以能力培养和技术应用为根

本出发点，并结合外贸单证员考试要求进行教学。通过教学互长力图使学生们可以正确理解外贸合同中

的各相关条款，正确审核信用证的有关内容，并能将所学知识灵活运用，独立缮制外贸业务中的各种单

据，并依据合同和相关单证对货物生产加工、装运、保险、报检、报关、结汇等全部环节进行跟踪和操

作，最终实现外贸理论教学与外贸工作实践的完美结合。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

1202010230601   发票及装箱单制作 综合 必修 2 1 

1202010230602 运输单据的制作 综合 必修 2 1 

1202010230603 保险单据的制作 综合 必修 2 1 

1202010230604 报检及其他商检证书的制作 综合 必修 2 1 

1202010230605 汇票的制作 综合 必修 2 1 

1202010230606 原产地证书的制作 综合 必修 2 1 

1202010230607 信用证审核及修改 综合 必修 2 1 

1202010230608 单证审核及修改 综合 必修 2 1 

1202010230609 综合业务测试 综合 必修 2 1 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：发票及装箱单制作 

1、教学内容提要 

根据资料缮制发票 

根据资料缮制装箱单 

重难点：发票及装箱单的制作 

2、教学目标要求 
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通过本实验的学习，了解发票及装箱单的作用，熟悉发票及装箱单的内容，掌握发票及装箱单

的缮制。  

实验项目 2：运输单据的制作 

1、教学内容提要 

根据资料缮制运输单据 

重难点：运输单据的制作 

2、教学目标要求 

通过本实验的学习，了解运输单据的作用，熟悉运输单据的内容，掌握运输单据的缮制。  

实验项目 3：保险单据的制作 

1、教学内容提要 

根据资料缮制投保单 

根据资料缮制保险单 

重难点：投保单和保险单的制作 

2、教学目标要求 

通过本实验的学习，了解投保单和保险单的作用，熟悉投保单和保险单的内容，掌握投保单和

保险单的缮制。  

实验项目 4：报检及其他商检证书的制作 

1、教学内容提要 

根据资料报检单 

根据资料缮制其他商检正式 

重难点：报检单和其他商检证书的制作 

2、教学目标要求 

通过本实验的学习，了解报检单和其他商检证书的作用，熟悉投报检单和其他商检证书的内容，

掌握报检单和其他商检证书的缮制。  

实验项目 5：汇票的制作 

1、教学内容提要 

汇票的介绍 

根据资料汇票 

重难点：汇票的制作 

2、教学目标要求 

通过本实验的学习，了解汇票的作用，熟悉汇票的内容，掌握汇票的缮制。  

实验项目 6：原产地证书的制作 

1、教学内容提要 

原产地证书的介绍 

根据资料缮制原产地证书 

重难点：原产地证书的制作 

2、教学目标要求 
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通过本实验的学习，了解原产地证书的作用，熟悉原产地证书的内容，掌握原产地证书的缮制。  

实验项目 7：信用证审核及修改 

1、教学内容提要 

信用证的介绍 

信用证审核及修改原则 

重难点：信用证审核及修改 

2、教学目标要求 

通过本实验的学习，了解信用证的作用及程序，，熟悉信用证的内容，掌握信用证的审核及修改。 

实验项目 7：信用证审核及修改 

1、教学内容提要 

信用证的介绍 

信用证审核及修改原则 

重难点：信用证审核及修改 

2、教学目标要求 

通过本实验的学习，了解信用证的作用及程序，，熟悉信用证的内容，掌握信用证的审核及修改。 

实验项目 9：综合业务测试 

1、教学内容提要 

根据合同、信用证及背景资料缮制单证及审核单证。 

2、教学目标要求 

通过本实验的学习，能够熟练制作进出口业务各阶段的单证及审核工作。 

三、考核方式与成绩评定 

1、考核方式：考试 

2、成绩评定：实验报告及出席 50%（侧重考核学生的业务能力和实验态度）＋期末实验考核 50%

（侧重考核学生的缮制单证的完整性及准确性） 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

1202010230601   发票及装箱单制作 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230602 运输单据的制作 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230603 保险单据的制作 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230604 
报检及其他商检证书的制

作 
电脑及国贸软件 

实训教材及理论

教材 
 

1202010230605 汇票的制作 电脑及国贸软件 实训教材及理论  
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教材 

1202010230606 原产地证书的制作 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230607 信用证审核及修改 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230608 单证审核及修改 电脑及国贸软件 
实训教材及理论

教材 
 

1202010230609 综合业务测试 电脑及国贸软件 
实训教材及理论

教材 
 

五、教材及参考书 

教  材：《外贸单证实训教程》（第 2版），朱春兰 编著，中国人民大学出版社，2015 年。 

参考书：《进出口单证实训教程》（第 2版），张强远 编著，东南大学出版社，2014 年。 

《外贸函的及单证实训教材》（第 1版），李奕华编著，安徽大学出版社，2015 年。 

六、教改说明及其他 

……… 

大 纲 制 定 人：  张 文 进  

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）           
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外贸函电实验教学大纲 

课程编号：12020102311                 课程属性：专业必修课 

实验学时：18                        实验个数：9 

学    分：1                         开课学期：6        

适用专业：国际经济与贸易           

课程简介：  

《外贸函电》课程是一门专业必修课程，本课程系统讲述了外贸英语函电中常用文体的基本知识，

并详细讲解了外贸业务磋商过程中各个环节往来函电的实例。在实验课程教学过程中，主要运用案例分

析及情境模拟法让学生系统地学习和掌握外贸英语函电的格式，专业词语，行文方法等，提高学生在外

贸业务活动中正确使用英语的能力，以及对外进行各项业务联系和通讯活动的能力，使学生具备外贸人

员必备的专业技能。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

1202010231101   函电结构 综合 必修 2 1 

1202010231102 建立业务关系 综合 必修 2 1 

1202010231103 询盘 综合 必修 2 1 

1202010231104 发盘 综合 必修 2 1 

1202010231105 还盘 综合 必修 2 1 

1202010231106 接受及签约 综合 必修 2 1 

1202010231107 支付条款 综合 必修 2 1 

1202010231108 包装及运输 综合 必修 2 1 

1202010231109 综合业务测试 综合 必修 2 1 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：函电结构 

1、教学内容提要 

商务函电基础知识 

商务信函的构成和布局 

商务信函的格式 

信封的书写 

2、教学目标要求 

通过本实验的学习，了解商务书信的基本组成部分，掌握商务书信的格式，掌握正确信封的书

写方法。  
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实验项目 2：建立业务关系 

1、教学内容提要 

建立贸易关系的重要性及渠道 

书信内容要求及实例 

重难点：建立业务关系函电写作及其回复 

2、教学目标要求 

通过本实验的学习，了解建立贸易关系信函的一般内容和写作方法，熟悉该函电常用句型，掌握

撰写建立贸易关系函电。 

实验项目 3：建立业务关系 

1、教学内容提要 

询盘的意义 

询盘书信内容要求及实例 

重难点：询盘函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解询盘的意义，熟悉询盘信函涉及的内容、格式和技巧，掌握询盘

函电的写作及其回复。 

实验项目 4：发盘 

1、教学内容提要 

发盘的内容 

发盘书信内容要求及实例 

重难点：发盘函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解发盘的意义，熟悉发盘信函涉及的内容、格式和技巧，掌握发盘

函电的写作及其回复。 

实验项目 5：还盘 

1、教学内容提要 

还盘的内容 

还盘书信内容要求及实例 

重难点：还盘函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解还盘的意义，熟悉还盘信函涉及的内容、格式和技巧，掌握还盘
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函电的写作及其回复。 

实验项目 6：接受 

1、教学内容提要 

接受的内容 

接受书信内容要求及实例 

重难点：接受函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解接受的意义，熟悉接受信函涉及的内容、格式和技巧，掌握接受

函电的写作及其回复。 

实验项目 7：支付条款 

1、教学内容提要 

支付工具及方式 

支付条款书信内容要求及实例 

重难点：支付条款函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解支付工具及方式，熟悉支付条款信函涉及的内容、格式和技巧，

掌握支付条款函电的写作及其回复。 

实验项目 8：包装及运输 

1、教学内容提要 

包装和运输的方式及种类 

包装和运输条款书信内容要求及实例 

重难点：包装和运输条款函电写作及其回复 

2、教学目标要求 

通过本实验的学习，要求学生了解包装和运输的方式及种类，熟悉包装和运输条款信函涉及的内容、

格式和技巧，掌握包装和运输条款函电的写作及其回复。 

实验项目 9：综合业务测试 

1、教学内容提要 

综合以上所学内容，进行业务磋商，最后达成签约的目的。 

重难点：交易磋商及签约 

2、教学目标要求 
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通过本实验的学习，要求学生综合前述知识，开展情景模拟，进行业务磋商，最后达成签约目的。 

三、考核方式与成绩评定 

1、考核方式：考试 

2、成绩评定：实验报告及出席 50%（侧重考核学生的业务能力和实验态度）＋期末实验考核 50%

（侧重考核学生的交易磋商能力及函电写作的准确程度） 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

1202010231101   函电结构 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231102 建立业务关系 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231103 询盘 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231104 发盘 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231105 还盘 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231106 接受及签约 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231107 支付条款 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231108 包装及运输 电脑及国贸软件 
实训教材及理论

教材 
 

1202010231109 综合业务测试 电脑及国贸软件 
实训教材及理论

教材 
 

五、教材及参考书 

教  材：《外贸英语函电实训教程》（第 1版），王黎明编著，中国人民大学出版社，2015 年。 

参考书：《外贸函电情景实训》（第 2版），王星远 编著，浙江大学出版社，2014 年。 

《外贸函的及单证实训教材》（第 1版），李奕华编著，安徽大学出版社，2015 年。 

六、教改说明及其他 

……… 

大 纲 制 定 人：  张 文 进  

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）           
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证券投资学实验教学大纲 

课程编号：12020401402             课程属性：必修      

实验学时： 18                     实验个数：5 个    

学    分： 1                      开课学期： 6       

适用专业： 国际经济与贸易           

课程简介：通过实验，要求学生掌握的知识与技能有： ①提供投资实践的机会，深化学生在

《证券投资学》课程中学到的证券投资的基本概念和得到证券交易的基本方法，熟练使用交易

系统进行分析与买卖。 ②模拟证券投资分析，对象涉及股票、债券、基金等基础证券，提高

学生在老师的指导下，独立进行证券分析和交易处理，逐步提高学生进行分析的能力。 ③利

用学院实验中心现有的条件，使学生初步掌握现代证券投资组合的建立与分析计算原理，接触 

进行证券组合分析所需的专业金融数据库和专业金融计量学软件包和工具箱，为进一步进行专

业研究打下一定的基础。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

01 证券交易基本行情的识读 必做  4 2 

02 证券行情动态分析及交易系统使用 必做  4 2 

03 基本分析方法的实际运用 必做  4 2 

04 技术分析方法的实际使用 必做  4 2 

05 综合运用技术分析各种方法 必做  2 2 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：证券交易基本行情的识读 4 学时 

1、教学内容提要： 

熟悉《世华财讯卫星接收系统》、《世华财讯股票模拟交易系统》软件界面，窗口； 

了解其它网上下载股票交易系统，如《联合证券交易系统》、《广发证券交易系统》界面； 

认识证券投资常用软件界面，掌握进入、退出方法。 

2、教学目标要求： 

在本次实习中通过实验，使学生认识证券投资常用软件，熟悉《世华财讯卫星接收系统》、《世华

财讯股票模拟交易系统》界面，要求能独立操作。要求学生利用实验室的模拟交易软件，在指导老师的

辅导下了解证券交易行情显示各项指标，对证券交易产生一个较为感性的认识，并提高学生学习证券知

识的兴趣。 

实验项目 2：证券行情动态分析及交易系统使用 4 学时 

1、 教学内容提要： 
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证券市场概述，发行市场与交易市场。进入《世华财讯》系统，观察商品报价信息，熟悉各功能菜

单；查找当天涨幅前十名的股票、观察其图形特征；查找当天跌幅前十名的股票、观察其图形特征；选

择一只股票，观察其市场价格变化：开盘价、最高价、最低价，成交价，买入价、卖出价排列方式；运

用本校购置的证券分析软件或从证券网站下载的软件进行操作，打开进入主菜单。观察交易行情的变化，

熟悉深、沪两个交易所股价指数界面 

2、教学目标要求： 

通过实验使学生了解证券市场，观察交易行情的变化，理解证券市场的基本功能，初步体会证券市

场特别是股票市场价格的变化，理解股价指数的作用。通过本次实验，要求学生基本掌握一般证券行情

动态分析系统的功能构成，熟练操作步骤，了解系统中的符号，图形的含义。 

实验项目 3：基本分析方法的实际运用 4 学时 

1、 教学内容提要： 

宏观经济分析：宏观经济状况，宏观经济周期，宏观经济政策：财政政策、货币政策、收入政策；

行业分析：市场类型分析；产业周期分析；政府的行业政策分析；技术发展对产业的影响分析；公司分

析：公司竞争地位分析，公司经营管理能力分析，公司财务分析。 

2、 教学目标要求： 

通过本次实验，要求学生能够通过对宏观经济的分析、行业的分析与公司的分析来判断一家上市公

司是否具有投资价值。掌握证券价值评估、宏观经济分析、行业分析、公司分析等方法。 

实验项目 4：技术分析方法的实际使用 4 学时 

1、教学内容提要： 

K 线理论，趋势分析；均线理论；形态理论；技术指标分析。 

单日 K线，多日 K线（K线组合图），上升趋势、下跌趋势；形态分析；常用技术指标的特征、使

用方法、技术含义；指标分析法。 

2、 教学目标要求： 

通过本次实验，我们要求学生基本掌握各种技术分析手段的基本使用方法和技巧，同时能在实战操

作中进行运用，从而得出自己对证券行情走势的判断。具体要求学生熟悉 K线基本形态和常见 K线组合

图；理解趋势是技术分析的核心。使学生理解技术分析中形态理论，掌握常见形态及其特征，如 W底、

M头、头肩底、头肩顶；反转形态、整理形态、突破形态、及缺口形态。使学生理解技术指标，熟悉掌

握常用技术指标：MA、MACD、RSI、BIAS、 OBV、KDJ。 

实验项目 5：综合运用技术分析各种方法 2 学时 

1、 教学内容提要： 

综合运用技术分析各种方法； 

看大盘信息，专家推荐、技术选股；教师指定各位学生的交易账户并投入初始模拟金额；学生进入

模拟交易系统，模拟交易。 

2、 教学目标要求： 

通过实训使学生综合运用技术分析各种方法：图表、形态、指标，研判大盘走势、分析涨跌原因，

把握买卖时机。 

三、考核方式与成绩评定 

1、考核方式 

平时实验室表现+期末实验操作考试 
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2、成绩评定 

实验课不可无故缺席，课上听从任课教师及机房实验老师的安排指导，遵守机房规章制度，违反者

按学校有关规定处理。平时成绩占 30%。 

上机实验成绩：综合学生的分析问题解决问题的能力、上机操作能力以及思考题解答的正确程度，

相关的技能性题目或综合性案例分析。实验成绩 70%。 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

01 证券交易基本行情的识读 40 台电脑能上网 教材、纸笔、手机  

02 
证券行情动态分析及交易系

统使用 
40 台电脑能上网 教材、纸笔、手机  

03 基本分析方法的实际运用 40 台电脑能上网 教材、纸笔、手机  

04 技术分析方法的实际使用 40 台电脑能上网 教材、纸笔、手机  

05 综合运用技术分析各种方法 40 台电脑能上网   

五、教材及参考书 

教  材：《证券投资》，何嵬，于长福编著，哈尔滨工业大学出版社，2014 年。 

参考书：《证券投资学》（第四版），吴晓求编著，中国人民大学出版社，2014 年。 

《证券投资学》，霍文文编著，高等教育出版社，2008 年。 

《技术分析原理》黄柏中著，经济科学出版社，2004 年。 

六、教改说明及其他 

1．实验课前应根据课堂理论教学对有关实验内容进行预习，并按老师要求做好实验准备。 

2．每次实验课后作好数据备份，以便后续实验的进行。  

3．认真上机，根据实验资料做好每一实验，通过本课程的系列实验，要求学生能熟悉证券交易系

统的基本方法，独立完成从设立账户到交易各步骤的技术分析，培养证券交易熟练操作能力，学会独立

分析股票的方法。 

 

大 纲 制 定 人：  华 小 全  

大 纲 审 定 人：    

制 定 时 间：  201 6 - 0 5 - 0 1 

（此处加盖院系公章） 
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跨境电商实验教学大纲 

课程编号：  12020401405          课程属性： 专业方向课 

实验学时：   18                  实验个数：   9 

学    分：   1                   开课学期：  7      

适用专业：国际贸易 

课程简介：  

通过全球淘宝全真操作，根据项目教学要求，让学生基本掌握淘宝平台的基本业务操作技能，重点

掌握跨境出口的基本业务流程和操作技能。即通过淘宝店铺注册操作、网店商品管理、网店推广、速卖

通店铺注册操作、平台规则，市场选品、跨境物流、市场营销、数据分析、客户服务和跨境支付 10 个

项目的学习，培养学生踏实肯干、吃苦耐劳的工作作风以及善于沟通和团队合作的工作品质，为学生走

上跨境电商工作岗位和跨境电商创业打下坚实的基础。 

本课程的教学方法主要以软件模拟和学生在电子商务平台开店并推广为主，培养学生的创新创业精

神、掌握网店运营的相关知识，增加学生的实际操作能力。 

一、实验项目设置及学时分配 

项目编号 实验项目名称 
实验 

类型 

开出 

要求 

学时 

分配 

每组 

人数 

1202040140501 淘宝开店基本操作 综合 必做 2 5 

1202040140502 店铺优化 综合 必做 2 5 

1202040140503 速卖通开店 综合 必做 2 5 

1202040140504 平台规则 综合 必做 2 5 

1202040140505 市场选品 综合 必做 2 5 

1202040140506 跨境物流 综合 必做 2 5 

1202040140507 市场营销 综合 必做 2 5 

1202040140508 数据分析 综合 必做 2 5 

1202040140509 客服及跨境支付 综合 必做 2 5 

学时总计 18 

二、实验内容及教学要求 

实验项目 1：淘宝开店基本操作 

1、教学内容提要 

（1）淘宝简介 

（2）开通店铺 
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（3）管理产品 

（4）交易管理 

2、教学目标要求 

（1）分组经营店铺，5人左右为一组，每人开通一个淘宝店铺，经营同一类产品。 

（2）通过本项目的学习，能够完成店铺的注册，实名认证，考试。 

（3）掌握产品发布的注意事项及技巧。 

（4）掌握市场选品的方法和技巧。 

（5）掌握平台基本规则。 

（6）产品发布 10 个以上。 

实验项目 2：店铺优化 

1、教学内容提要 

（1）店铺装修 

（2）标题优化 

（3）关键词查找 

（4）市场营销 

2、教学目标要求 

（1）通过本项目的学习，能够掌握店铺的基本装修方法。 

（2）标题优化：掌握类目属性的重要性，掌握标题的构造，掌握标题优化的注意事项。 

（3）关键词查找：掌握关键词查找的途径，学会归纳关键词，并运用于标题中。 

（4）市场营销：了解论坛、QQ 等免费推广方法；掌握平台官方营销工具的使用方法；掌握我要推

广等付费推广方法；掌握手机营销的技巧和方法；了解活动报名。 

实验项目 3：速卖通开店 

1、教学内容提要 

（1）速卖通简介 

（2）开通店铺 

（3）管理产品 

（4）交易管理 

2、教学目标要求 

（1）掌握速卖通账号的注册程序及国际支付宝实名认证。 

（2）掌握产品发布的规则和技巧，以及淘代销的产品发布流程。 

（3）了解速卖通后台，以及发货的基本流程。 



 
 

34 
 

实验项目 4：平台规则 

1、教学内容提要 

（1）注册规则 

（2）发布规则 

（3）交易规则 

2、教学目标要求 

（1）注册规则：包括邮箱账号选择；开店标准和费用等。 

（2）发布规则：尤其要掌握知识产权保护处罚；掌握禁售、限售规则；掌握搜索作弊及行业规则；

以及发布产品是关于图片和详情页的要求等等。 

（3）交易规则：成交不卖；纠纷；评价；放款规则 

实验项目 5：市场选品 

1、教学内容提要 

（1）站内选品 

（2）站外选品 

2、教学目标要求 

（1）站内选品：掌握数据纵横的选品专家；学会行业内的类目数据比较；关键词分析选品以及关

键词总结。 

（2）站外选品：学会用 ebay、wish、亚马逊以及敦煌网等其他同类平台进行产品选择。 

实验项目 6：跨境物流 

1、教学内容提要 

（1）经济类物流 

（2）标准类物流 

（3）快速类物流 

2、教学目标要求 

（1）经济类物流：掌握中国邮政平常小包+、4PX 新邮经济小包、速优宝芬邮经济小包、中外运-

西邮经济小包、中外运-英邮经济小包发货金额限定、大小重量限定及通达的国家。 

（2）标准类物流：掌握无忧标准物流、E 邮宝、邮政挂号类小包，以及各大专线物流通达国家，

以及价格、重量、大小等限制。 

（3）快速类物流：掌握国际快递有哪些，以及他们各自的特点。 

实验项目 7：市场营销 

1、教学内容提要 
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（1）速卖通营销 

（2）速卖通直通车 

（3）速卖通大促 

2、教学目标要求 

（1）速卖通营销:掌握关联产品展示设置；橱窗推荐；限时折扣；全店铺打折；满立减；店铺优惠

券发放等推广。 

（2）速卖通直通车：掌握直通车的推广计划实施的步骤、及直通车的展示位置；学会直通车关键

词的出价、选择。 

（3）速卖通大促：了解平台活动的申报条件；掌握平台活动的产品选择要求。 

实验项目 8：数据分析 

1、教学内容提要 

（1）行业数据分析 

（2）店铺经营分析 

2、教学目标要求 

（1）行业数据分析：掌握不同的行业对比数据；学会访客数占比和浏览量占比；掌握店铺的数据

指标。 

（2）掌握后台的实时风暴数据分析、7天和 30天的曝光、访客量数据；掌握店铺后台不同渠道的

流量占比和走势分析；掌握站内搜索、类目浏览、收藏夹和购物车数据的分析。 

实验项目 9：客服及跨境支付 

1、教学内容提要 

（1）客户服务 

（2）信用评价 

（3）卖家纠纷 

（4）跨境支付 

2、教学目标要求 

（1）客户服务：学会站内信的写作；掌握基本的客户服务沟通的方式及技巧。 

（2）信用评价：学会修改客户的差评；掌握中差评营销。 

（3）卖家纠纷：学会和客户沟通，处理客户的纠纷；掌握纠纷提交平台处理的流程。 

（4）跨境支付：掌握速卖通常用支付方式，以及各种支付方式可能遇到的问题；掌握速卖通提现

规则。 

三、考核方式与成绩评定 



 
 

36 
 

1、考核方式 

本课程采用多样化的考核方式，采用过程考核与结果考核相结合、课程考核与创业考核相结合。 

2、成绩评定 

考核内容 考核成绩的比例 

平时成绩 20% 

平时任务完成情况 20% 

淘宝店铺信用等级 30% 

淘宝店铺海外买家订单量 20% 

创业团队建设情况 10% 

合计 100% 

 

四、主要仪器设备及实验材料 

项目编号 实验项目名称 
主要仪器设备 

及台（套）数 
实验材料 备注 

1212080160101 淘宝开店基本操作 计算机及相关软件   

1212080160102 店铺优化 计算机及相关软件   

1212080160103 速卖通开店 计算机及相关软件   

1212080160104 平台规则 计算机及相关软件   

1212080160105 市场选品 计算机及相关软件   

1212080160106 跨境物流 计算机及相关软件   

1212080160107 市场营销 计算机及相关软件   

1212080160108 数据分析 计算机及相关软件   

1212080160109 客服及跨境支付 计算机及相关软件   

五、教材及参考书 

教  材：《跨境电商——阿里巴巴速卖通宝典》（第 2版），速卖通大学编著，电子工业出版社，2015

年。 

参考书：《网店推广》（第 1版），淘宝大学编著，电子工业出版社，2014 年。 

《网上创业指南》（第 2版），武新华编著，机械工业出版社，2009 年。 

 

六、教改说明及其他 

     

大 纲 制 定 人： 邱 少 华   

大 纲 审 定 人：    

制 定 时 间：   

（此处加盖院系公章）          


